Experiencia con Cruze 1.4 5P LTZ AT

Tema en 'Viajes & Experiencias' comenzado por Rodrigo, 11 de Enero de 2017.

  1. Tonio

    Tonio MIembro Activo

    Mensajes:
    513
    Me gusta recibidos:
    148
    Puntos de trofeos:
    43
    Localización:
    San Juan
    Versión de Cruze:
    CRUZE 5 LTZ AT
    Modelo:
    HATCH
    Me llamo:
    Antonio
    El mio es LTZ y no entran, le hice una prolongación para poder cerrar la tapa. Pero la verdad no se cuanto van a durar ahí adentro cerradas y con el calor que hace aquí en San Juan, el sábado pasado hizo 40 grados y ahora mismo están haciendo 33 grados, de noche, tengo una de esas centralitas meteorologicas que da la temperatura interior y exterior y es lo que me esta marcando en el fondo de mi casa. Pero hasta ahora se lo banca, no se en un viaje, ya lo veremos en Febrero cuando me vaya de vacaciones, voy a llevar las lamparas originales por cualquier cosa.
     
  2. Estebanbien

    Estebanbien Miembro

    Mensajes:
    42
    Me gusta recibidos:
    13
    Puntos de trofeos:
    8
    Localización:
    Caseros
    Versión de Cruze:
    Cruze 5 1.4T LTZ Plus
    Hola dsprospero el motor se apaga por completo, creo que tu amigo fierrero está equivocado.

    Enviado desde mi SM-G920I mediante Tapatalk
     
  3. Tonio

    Tonio MIembro Activo

    Mensajes:
    513
    Me gusta recibidos:
    148
    Puntos de trofeos:
    43
    Localización:
    San Juan
    Versión de Cruze:
    CRUZE 5 LTZ AT
    Modelo:
    HATCH
    Me llamo:
    Antonio
    El motor se para por completo, solo vasta ver el tacómetro, y sentir como vuelve a arrancar.
     
  4. Ezeq26

    Ezeq26 MIembro Activo

    Mensajes:
    467
    Me gusta recibidos:
    110
    Puntos de trofeos:
    43
    Versión de Cruze:
    LTZ Plus Hatch
    Modelo:
    2017
    Me llamo:
    Ezequiel
    Para mi también, creo que el motor debería apagarse, luego de unos segundos de estar parado, y no inmediatamente.

    Voy a probar éste método a ver qué tan cómodo me resulta para cuando no quiero que se apague.
     
    Última modificación: 6 de Enero de 2018
  5. Phantom111

    Phantom111 MIembro Activo

    Mensajes:
    233
    Me gusta recibidos:
    52
    Puntos de trofeos:
    28
    Versión de Cruze:
    Ltz Plus
    Modelo:
    Cruze 5
    Me llamo:
    Gabriel
    El problema es cuando se apaga y soltas el freno en un LTZ Plus y no vuelve a encender como me paso el 1 enero en un semaforo y para completar la experiencia atras tenia una ambulancia que me queria pasar por arriba si le daba algo de espacio. Despues de volverlo a encender no volvio a pasar (lo uso solo los fines de semana muy tranquilo en cuanto a kilometros)
     
    A Ezeq26 le gusta esto.
  6. Ezeq26

    Ezeq26 MIembro Activo

    Mensajes:
    467
    Me gusta recibidos:
    110
    Puntos de trofeos:
    43
    Versión de Cruze:
    LTZ Plus Hatch
    Modelo:
    2017
    Me llamo:
    Ezequiel
    Tal vez tuvo un bajón de tensión la batería y por eso no arrancó? Igual, un garrón!
    Hasta ahora, a mi nunca me falló...

    Gracias por el dato! Hoy lo probé y funciona tal cual explicas!
    A veces, por 10 segundos, pasar a N y luego a D, molestaba ...
     
    Última modificación: 7 de Enero de 2018

Comparte esta página